Presentation 6.0

Quick Reference

This quick reference is for Microsoft PowerPoint 2016 on Windows 10.

PowerPoint 2016 Tabs
Certification Test Goals
This module requires the candidate to demonstrate competence in using presentation
software.

Home

Successful candidates will be able to:
 Work with presentations and save them in different file formats, locally or in
the cloud.
 Use available help resources to enhance productivity.
 Understand different presentation views and when to use them, choose
different built-in slide layouts, designs and themes.

Insert

 Enter, edit and format text and tables in presentations. Recognise good
practise in applying unique titles to slides and creating consistent slide content
by using the master slide.
 Choose, create and format charts to communicate information meaningfully.
 Insert, edit and align pictures and drawn objects.
 Apply animation and transition effects to presentations, and check and correct
presentation content before printing and presenting.

Design

Transitions

Keyboard Shortcuts

Animations

Purpose
Open a presentation
Save a presentation
Print a presentation
Close a presentation
Undo
Redo or Repeat
Help
Switch between apps
Cut
Copy
Paste
Bold
Italics
Underline
Previous slide
Next slide
First slide
Last slide
End slide show
Toggle screen black
Toggle screen white
Pause show

Slide Show

Review

Keyboard Shortcut
Ctrl+O
Ctrl+S
Ctrl+P
Ctrl+W
Ctrl+Z
Ctrl+Y
F1
Alt+Tab
Ctrl+X
Ctrl+C
Ctrl+V
Ctrl+B
Ctrl+I
Ctrl+U
Page Up
Page Down
Ctrl+Home
Ctrl+End
Esc
B
W
S

View

1

Using the Application

1.1

Working with Presentations

1.1.1

Open a presentation application.

Close presentations.

1.1.2

 Scroll to PowerPoint 2016.

Create a new presentation based on default
template available locally.

 Click Browse.

 Click PowerPoint 2016.

 On the File tab, click New.
 Click Blank Presentation.

 Enter a file name in the File name box and navigate
to the location required.

Close a presentation application.
 Click the ‘x’ icon in the top right of the window.

1.1.1

 Click Create.

1.1.1

 Click the Start button.

1.1.1

 Click the presentation of choice.

 Navigate to the document(s) to open and click
Open.

Open presentations.
 On the File tab, click Open.
 Click Browse.

 On the File tab, click Close.

1.1.2

Create a new presentation based on other
available template available online.
 On the File tab, click New.
 In the Search for online templates and themes
search bar, enter a template type.

1.1.3

Save a presentation to a location on a local drive.
 On the File tab, click Save.

 Click Save.
1.1.3

Save a presentation to a location on an online
drive.
 On the File tab, click Save.
 Click OneDrive and then Sign In, if necessary.
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1.1.3

 Type the desired file name and if necessary,
navigate to the location required.

 Outline View displays all the text from the slides in a
list for ease of preference and editing.

 On the Insert tab, in the Images group, click the
Pictures, Online Pictures or Photo Album button.

 Click Save.

 Slide Sorter view shows all slides in thumbnail form
so they are easy to sort.

 Navigate to the desired object.

Save a presentation under another name to a
location on a local drive.

 Notes Page view displays the notes that apply to
each slide and can be used to edit notes in an
enlarged text box.

 On the File tab, click Save As.
 Click This PC.
 If necessary, navigate to the location required.
Save a presentation under another name to a
location on an online drive.
 Click OneDrive and then Sign In, if necessary.

Switch between presentation view modes: normal
slide sorter, master, notes page, outline, slide
show.

 Enter the new desired file name and if necessary,
navigate to the location required.

 On the View tab, in the Presentation Views group,
click the View button required.

 On the File tab, click Save As.

2.1.2

2.1.3

 Click Save.
1.1.4

 Click This PC.

 Click the shape to insert.
 Select the slide for the shape to appear on.
2.3.2

2.2

Slides

2.2.1

Apply a different built-in slide layout to a slide.

 Click on the Save as type drop-down list and click a
file type.

 Click the picture or graphical object to remove.
 Press the Delete key.
2.3.3

 To change the font size of the presentation, open
the Home tab and highlight the text. Change the
font size in the Font group.
2.3.3

 To change the font of the presentation, click the
Fonts drop-down button. The selected font is
applied to every slide.

Switch between open presentations.
 On the View tab, in the Window group, click the
Switch Windows button, and then click the name of
the presentation to switch to.
Enhancing Productivity

1.2.1

Set basic options/preferences in the application:
user name.
 On the File tab, click Options.
 On the General tab, enter a user name in the User
name: box.

2.3.3

2.2.2

Set basic options/preferences in the application:
default folder to open and save files.

2.2.3

 On the File tab, click Options.

1.2.2

3

Apply background colour on specific slide(s), all
slides in a presentation.

3.1

Handling Text

3.1.1

Recognise good practice in creating slide content.

 Click the Color button.
 Click the colour required.

2.2.4

 Click the slide layout required.
2.2.5

 Click Auto-hide Ribbon.
 To display built-in toolbars, click the Ribbon Display
Options button in the top-right corner of the screen.

 Click a new location within the presentation or within
another open presentation.

 Click Show Tabs and Commands.

 On the Home tab, in the Clipboard group, click the
Paste button.

Restore, minimise the ribbon.
2.2.5

 Select the slide to move.

Developing a Presentation

 On the Home tab, in the Clipboard group, click the
Cut button.

Presentation Views
Understand the different uses of presentation view
modes.

3.1.3

Edit text in a presentation.

3.1.4

Copy text within a presentation, between open
presentations.

 Select the text and edit as required.

 Select the text to copy.
 On the Home tab, in the Clipboard group, click the
Copy button.
 Click a new location within the presentation or within
another open presentation.
 On the Home tab, in the Clipboard group, click the
Paste button.
3.1.4

Move slides within the presentation, between open
presentations.

 Double-click any tab again to restore the ribbon.

2.1.1

 In Outline view, click next to the slide number and
then click the placeholder required on the slide and
enter the text.

Copy slides within the presentation, between open
presentations.
 On the Home tab, in the Clipboard group, click the
Copy button.

2.2.6

 On the Home tab, in the Clipboard group, click the
Cut button.
 Click a new location within the presentation or within
another open presentation.
 On the Home tab, in the Clipboard group, click the
Paste button.
3.1.5

Delete slide(s).

2.3

Master Slide

2.3.1

Recognise good practice in maintaining a
consistent design and format throughout a
presentation by using the master slide.

 Press the Delete key.
3.1.6

2.3.2

Insert a graphical object (picture) into a master
slide.
 On the View tab, in the Master Views group, select
the Slide Master button.
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Use the undo, redo command.
 On the Quick Access Toolbar, click the Undo or
Redo buttons.

3.1.7

 A slide master is the primary slide in a hierarchy of
slides and is a useful method of maintaining design
and format consistency across a presentation.
 Normal view is the main editing view to write and
design a presentation.

Delete text.
 Select the text to delete.

 Select the slide to delete in the Slides pane.
 Press the Delete key.

Move text within a presentation, between open
presentations.
 Select the text to copy.

 Click a new location within the presentation or within
another open presentation.
 On the Home tab, in the Clipboard group, click the
Paste button.

Enter text in a placeholder in normal view. Enter
text in outline view.
 In Normal view, click into the text box on the slide in
the Slide pane and enter the text.

 Select the slide to copy.

 To hide built-in toolbars, click the Ribbon Display
Options button in the top-right corner of the screen.

2.1

 Use numbered lists.
3.1.2

Add a new slide with a specific slide layout like:
title slide, title and content, title only, blank.
 On the Home tab, in the Slides group, click the New
Slide arrow.

Display, hide built-in toolbars.

 Double-click any tab to minimise the ribbon.

 Use bullet points.

 Click the ‘x’ icon on the top right of the pane.

Use magnification/zoom tools.

Text

 Use short concise phrases.

 If necessary, to apply the colour to all slides, click
Apply to All.

Help button on

 Click OK.
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 On the Design tab, select a theme from the Themes
gallery.

 Ensure the Solid fill checkbox is checked.

 Check the required magnification checkbox or click
the Percent: box and enter the magnification
required.

1.2.4

 A list of available colour palettes appear, allowing
for colour consistency throughout the presentation.

Use available help resources.

 On the View tab, in the Zoom group, click the Zoom
button.

1.2.4

 Under the Slide Master tab, select the Colors dropdown button.

 Click OK.

 Click the File tab and select the
the top right of the window.
1.2.3

 Click the slide layout required.
Apply a built-in design template, theme to a
presentation.

 On the Design tab, in the Customize group, click the
Format Background button.

 On the Save tab, enter a default file location in the
Default local file location: box.

Apply text formatting in a master slide: font
colour.
 On the View tab, in the Presentation Views group,
click the Slide Master button.

 On the Home tab, in the Slides group, click the
Layout button.

 Click OK.
1.2.1

Apply text formatting in a master slide: font types.
 On the View tab, in the Presentation Views group,
click the Slide Master button.

 Click Save.

1.2

Apply text formatting in a master slide: font sizes.
 On the View tab, in the Presentation Views group,
click the Slide Master button.

 If necessary enter a new file name and navigate to
the location required.
1.1.5

Remove a graphical object from a master slide.
 On the View tab, in the Presentation Views group,
click the Slide Master button.

Recognise good practice in adding slide titles.
 Use a different title for each slide to distinguish
between slides in outline view, when navigating in
slide show.

Save a presentation as another file type like: pdf,
show, image file format.
 On the File tab, click Save As.

 On the Insert tab, in the Illustrations group, click the
Shapes button.

 Slide Show View uses the full computer screen and
is used when presenting a slide show to an
audience.

 Click Save.

Insert a graphical object (drawn object) into a
master slide.
 On the View tab, in the Master Views group, select
the Slide Master button.

 Master views include Handout Master and Notes
Master and allow for wholesale changes across a
slideshow.

 Enter a new file name in the File name box.

1.1.3

 Click Insert.
2.3.2

Apply indents on text, bulleted lists, numbered
lists.
 Select the text to indent.
 On the Home tab, select the Increase List Level
button. The indent is applied.

3.1.7

Modify indents on text, bulleted lists, numbered
lists.
 Select the indented text.

 On the Home tab, in the Paragraph group, click the
Paragraph button.
 Modify the indentation using the Before text: and
Special: options.
3.1.7

 Go to the appropriate folder and select the
appropriate document.
3.2.8

Remove indents on text, bulleted lists, numbered
lists.

 Select OK. Select OK again.

 Select the chart.

Remove a hyperlink.

 On the Design tab, in the Chart Layouts group, click
the Add Chart Element button.

 Select the hyperlinked text.

 Select the Remove Link button.

3.2

Formatting

3.2.1

Apply text formatting: font size.

3.3

Tables

 Select the text to format.

3.3.1

Create a table.

 Specify the number of columns and rows.

 Select a size from the list or enter a size into the
Size box.

 Select the table to delete.

 On the Home tab, in the Font group, click the Font
arrow.

 Hit the Delete key on the keyboard.

Apply text formatting: bold, italic, underline,
shadow.

3.3.2

3.3.3

3.2.4

3.3.4

 Select a column.
 On the Layout tab, in the Rows & Columns group,
click the Insert Left or Insert Right button.
3.3.4

 Select the row or column to delete.

 Select the text to change case.

 On the Layout tab, in the Rows & Columns group,
click the Delete button.
 Click the Delete Rows or Delete Columns button.

3.3.5

4

Charts

4.1

Using Charts

4.1.1

Input data to create built-in charts in a
presentation: column, bar, line, pie.

Apply spacing above, below text, bulleted lists,
numbered lists.

 On the Insert tab, in the Illustrations group, click the
Chart button.

 Select the text or list to format.

 Click a chart and click OK.

 On the Home tab, in the Paragraph group, click the
Line Spacing arrow and select Line Spacing
Options.
 Set the spacing options.
4.1.2

Apply line spacing within text, bulleted lists,
numbered lists: single, 1.5 lines, double.
4.1.3

 Press the Delete key.

5

Insert, Manipulate

5.1.1

Insert a graphical object (picture) into a slide.

 Click Open or Insert.
5.1.1

Insert a graphical object (drawn object) into a
slide.

 Select the chart.

 On the Insert tab, in the Illustrations group, click the
Shapes button.

 On the Design tab, in the Type group, click the
Change Chart Type button.

 Click the shape to insert.
 Click the slide and the shape selected is inserted.
5.1.2

 To select multiple objects, hold the Ctrl key while
selecting.
5.1.3

Edit a chart title.

4.1.4

Remove a chart title.

 On the Home tab, in the Clipboard group, click the
Copy button.
 Click a new location within the presentation or within
another open presentation.

 Select the chart title and edit text as required.

 Select the text to anchor the hyperlink to.

 Select the chart title.

 On the Insert tab, in the Links group, click the Link
button.

 Press the Delete key.

Copy graphical objects, charts within the
presentation, between open presentations.
 Select the object or chart to copy.

 Enter the title in the text box that opens on the
chart.
4.1.4

Select graphical object(s).
 Click the picture, image, or drawn object.

Add a chart title.

 Select Chart Title, then click Above Chart or
Centered Overlay.

 Select the desired numbering style.

Graphical Objects

5.1

 Select the chart.

 Select the numbered list to change.

Remove co-workers, subordinates in an
organisation chart.
 Click the outside of the co-worker or subordinate
shape.

Change the chart type.

 Select the desired bullet style.
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4.2.3

 Navigate to the object to insert.

Switch between the different standard number
styles in a list.

 Select the Browse for File button.

 Click Add Shape Below or Add Shape After as
required.

 Close the spreadsheet.

 On the Design tab, in the Chart Layouts group, click
the Add Chart Element button.

Insert, edit a hyperlink.

 On the Design tab, in the Create Graphic group,
click the Add Shape button.

Select a chart.

 Click OK.
4.1.4

 On the Home tab, in the Paragraph group, click the
Bullets arrow.

3.2.8

 Select the shape to add the co-worker or
subordinate to.

 On the Insert tab, in the Images group, click the
Pictures or Photo Album button.

 Click a chart type.

Switch between the different standard bullet styles
in a list.

Add co-workers, subordinates in an organisation
chart.

 Click into the individual cells in the spreadsheet that
opens to enter data.

 Click the chart.

 On the Home tab, in the Paragraph group, click the
Line Spacing button and select the appropriate
option.

 On the Home tab, in the Paragraph group, click the
Numbering arrow.

4.2.3

 Select the row to modify.

 On the Home tab, in the Paragraph group, click the
Align Left, Center, or Align Right buttons.

 Select the bulleted list to change.

 On the Design tab, in the Create Graphic group,
click the Demote, Promote or Right to Left button.

Modify row height.
 On the Layout tab, in the Cell Size group, enter the
height required in the Height: box.

Change the hierarchal structure of an organisation
chart.
 Select the shape to change.

Modify column width.

 Select the text to align.

 Select the text or list to format.

 Click OK.
4.2.2

 On the Layout tab, in the Cell Size group, enter the
width required in the Width: field.

Align text: left, centre, right in a text frame.

 Click OK.

 Click Hierarchy, then click the Organization Chart
button.

 Select the column to modify.

 To shift between two case views, click tOGGLE
cASE.

3.2.7

Delete rows and columns.

Apply case changes to text.

3.3.5

 On the Insert tab, in the Illustrations group, click the
SmartArt button.

Insert columns.

 On the Home tab, in the Font group, click the Font
Color arrow.

 To capitalise the first letter of each word, click
Capitalize Each Word.

3.2.7

Insert rows.

 Select the text to colour.

 To capitalise all of the letters, click UPPERCASE.

3.2.6

Create an organisation chart with a labelled
hierarchy using a built-in organisation chart
feature.

 On the Layout tab, in the Rows & Columns group,
click the Insert Above or Insert Below button.

 To make all letters lowercase, click lowercase.

3.2.6

4.2.1

 Select a row.

 On the Home tab, in the Font group, click the
Change Case button.

3.2.5

 Enter or edit the text as required.

 Click the Select Row, Select Column or Select
Table button.

 To capitalise the first letter of a sentence, click
Sentence case.

 Click a colour.

Select cells, rows, columns, entire table.

 To italicise the text, on the Home tab, in the Font
group, click the Italic button.

 Click the colour required.

 On the Format tab, in the Shape Styles group, click
the Shape Fill arrow.
Organisation Charts

 On the Layout tab, in the Table group, click the
Select arrow.

Apply font colour to text.

 Select the column, bar, line or pie slice of the chart
to change.

4.2

 Click any cell in the table.

3.3.4

Change the column, bar, line, pie slice colours in a
chart.

 Select the cell to enter or edit text in.

 To embolden the text, on the Home tab, in the Font
group, click the Bold button.

 To shadow the text, on the Home tab, in the Font
group, click the Text Shadow button.
3.2.3

 Click a colour.
4.1.7

Enter, edit text in a table.

 Select the text to format.

 To underline the text, on the Home tab, in the Font
group, click the Underline button.

 On the Format tab, in the Shape Styles group, click
the Shape Fill arrow.

Delete a table.

 Select the text to format.

Change the background colour of a chart.
 Select the chart background.

 Select OK.
3.3.1

 Select a font from the font list or enter a font name
into the Font box.
3.2.2

4.1.6

 Select the Insert Table icon in the content place
holder.

 On the Home tab, in the Font group, click the Font
Size arrow.

Apply text formatting: font types.

 Select Data Labels, then click a label position, or
More Data Label Options.

 On the Insert tab, in the Links group, click the Link
button.

 On the Home tab, in the Paragraph group, click the
Decrease List Level button. The indent is removed.

3.2.1

4.1.5 Add data labels to a chart: values/numbers,
percentages.

 On the Home tab, in the Clipboard group, click the
Paste button.
5.1.3

Move graphical objects, charts within the
presentation, between open presentations.
 Select the object or chart to move.

 On the Home tab, in the Clipboard group, click the
Cut button.

5.2.3

 Select the object.

 Click a new location within the presentation or within
another open presentation.

Resize a graphical object maintaining aspect ratio.

Resize a graphical object not maintaining aspect
ratio.
5.2.5

 In the Format Picture task pane, deselect Lock
aspect ratio.
5.2.6

 Drag the chart’s sizing handles to the required size.

 Click the Delete key.

 Select the object.

 On the Review tab, in the Proofing group, click the
Spelling button.

 On the Format tab, in the Shape Styles group, click
the Shape Effects button.

 When an incorrect spelling is found, select the
correct spelling from the list and click Change.

 Click Shadow and click the shadow required.

 To ignore detected words, click Ignore or Ignore All
if it appears throughout a presentation.

Group, ungroup drawn objects in a slide.

Bring a drawn object one level forward, one level
backward, to the front, to the back of other drawn
objects.

 On the Design tab, in the Customize group, click the
Slide Size button.

6.1

Preparation

 Click Custom Slide Size.

6.1.1

Add built-in transition effects between slides.

 Under Orientation, in the Slides section, check the
Portrait or Landscape checkbox.

 Click a rotate or flip option.
Align graphical object(s) relative to a slide: left,
centre, right, top, bottom.

 On the Transitions tab, in the Transition to this Slide
group, click the More arrow at the bottom right of
the transition effects.

 Select the object or chart to align.
 On the Format tab, in the Arrange group, click the
Align Objects arrow.
Align graphical objects relative to each other: left,
centre, right, top, bottom.

6.1.1

Remove built-in transition effects between slides.

Drawing

5.2.1

Add different types of drawn object to a slide: line,
arrow, block arrow, rectangle, square, oval, circle.

 On the Transitions tab, in the Transition to this Slide
group, click the More arrow at the bottom right of
the transition effects.

 Select the location on the slide to insert object.

 Click None.

 On the Insert tab, in the Illustrations group, click the
Shapes arrow.

 Click the Apply to All button.
6.1.2

 Click the slide and drag to adjust the size of the
object.

 Select the desired Orientation option.
 In the Microsoft PowerPoint dialog box, choose the
Maximize or Ensure Fit option.
 Click OK.
6.2.3

 On the File tab, click Print.
 To print the entire presentation, under Settings, click
Print All Slides.
 To print specific slides, under Settings, enter the
slide numbers required in the Slides box.

Add, remove preset animation effects for different
slide elements.
 Select the slide element to animate.

Print a presentation using output options like:
entire presentation, specific slide(s).

 Click Print.
6.2.3

Print a presentation using output options like:
handouts, notes pages, outline view of slides.

Add different types of drawn object to a slide: text
box.

 On the Animations tab, in the Animation group, click
the More arrow at the bottom right of the animation
effects.

 On the Insert tab, in the Text group, click the Text
Box button.

 To add animation, click an animation effect.

 Under Settings, click Full Page Slides.

 To remove animation, click None.

 Click format required from Handouts or click Notes
Pages or Outline.

 Click the slide and drag to adjust the size of the text
box.

6.1.3

Enter text into a text box, block arrow, rectangle,
square, oval, circle.

 Select the slide to hide or show.
 On the Slide Show tab, in the Set Up group, click
the Hide Slide button.
 Click the Hide Slide button again to unhide the slide.

Change drawn object background colour.
6.1.5

 On the Format tab, in the Shape Styles group, click
the Shape Fill button.

 Select the object.

 Click Apply or Apply to All.
6.1.6

 Click a colour.

Apply automatic slide numbering to the footer of
specific slide(s), all slides in a presentation.

Change drawn object line width.

 On the Insert tab, in the Text group, select the
Header & Footer button.

 Select the object.

 Check the Slide number checkbox.

 On the Format tab, in the Shape Styles group, click
the Shape Outline button.

 Click Apply or Apply to All.
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 Click Print.
6.2.4

6.1.6

Apply automatically updated date to the footer of
specific slide(s), all slides in a presentation.

Start a slide show from first slide, from current
slide.
 On the Slide Show tab, in Start Slide Show group,
click the From Beginning or From Current Slide
buttons.

6.2.4

 Select the Footer checkbox and insert text into the
footer text box.

5.2.3 Change drawn object line colour.

 Select Weight and click the line weight required.

 In the Copies box, click or enter the number of
copies to print.

Enter text into footer of specific slide(s), all slides
in a presentation.
 On the Insert tab, in the Text group, select the
Header & Footer button.

 Click a colour.

Print a presentation using output options like:
number of copies of a presentation.
 On the File tab, click Print.

Hide, show slide(s).

 To add text to a text box, it must be entered as soon
as the text box is created.

 On the Format tab, in the Shape Styles group, click
the Shape Outline button.

 Click Print.
6.2.3

 Enter the text required.
6.1.4

 Click the shape and enter the text required.

 Select the object.

 On the File tab, click Print.

Add presenter notes to slides.
 Click the notes pane at the bottom of Normal view
(Click to add notes should currently be visible).

 Text must be entered as soon as the text box is
created or the text box disappears.

5.2.3

 Select the desired Slides sized for: option.

 Click the Apply to All button.

5.2

5.2.3

 Click Custom Slide Size.

 On the Transitions tab, in the Timing group, click
any sound required in the Sound box and enter any
timing required in the Duration box.

 On the Format tab, in the Arrange group, click the
Align arrow.

Select appropriate output format for slide
presentation like: paper, on-screen show.
 On the Design tab, in the Customize group, click the
Slide Size button.

 On the Transitions tab, in the Timing group check
the On Mouse Click or After checkbox and enter a
time if required.

 Select the objects to align.

5.2.2

6.2.2

 Click the effect required.

 Click an alignment option.

5.2.1

Change slide orientation to portrait, landscape.

Prepare Outputs
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 Click the object required.

 When a repeated word is found, click Delete.
6.2.2

 On the Format tab, in the Arrange group, click the
Bring Forward or Send Backward button.

 On the Format tab, in the Arrange group, click the
Rotate Objects button.

 Click an alignment option.

Spell check a presentation and make changes like:
correcting spelling errors, ignoring specific words,
deleting repeated words.

 Select the object.

Rotate, flip a graphical object.
 Select the object to rotate or flip.

5.1.8

6.2.1

 Click Group or Ungroup as required.
5.2.7

 Select the chart or graphical object.

5.1.7

Check and Deliver

Apply a shadow to a drawn object.

 On the Format tab, in the Arrange group, click the
Group button.

 Select the chart to resize.

5.1.6

 Click Apply or Apply to All.
6.2

 Select all the objects.

Resize a chart.

Delete a graphical object, chart.

 Click Fixed and enter the appropriate date.

 Click the ‘x’ icon on the top right of the pane.

 On the Picture Tools Format tab, in the Size group,
click the Size and Position button.

5.1.5

 Check the Date and time checkbox.

 Click the Begin Arrow Type button and click the
style required.
 Click the End Arrow Type and click the style
required.

Apply fixed date to the footer of specific slide(s),
all slides in a presentation.
 On the Insert tab, in the Text group, select the
Header & Footer button.

 Click Arrows and click More Arrows.

 Drag the object’s sizing handles to the required
size.

5.1.4

6.1.6

 On the Format tab, in the Shape Styles group, click
the Shape Outline button.

 In the Format Picture task pane, select Lock aspect
ratio.

 Drag the object’s sizing handles to the required
size.

Change arrow start style, arrow finish style.
 Select the arrow.

 On the Picture Tools Format tab, in the Size group,
click the Size and Position button.

 Select the object to resize.

 Click Apply or Apply to All.

 Select Dashes and click line style required.
5.2.4

 Select the object to resize.

5.1.4

 Check the Date and time checkbox and then click
Update automatically.

 On the Format tab, in the Shape Styles group, click
the Shape Outline button.

 On the Home tab, in the Clipboard group, click the
Paste button.
5.1.4

 On the Insert tab, in the Text group, select the
Header & Footer button.

Change drawn object line style.

End a slide show.
 Press the ESC button on the keyboard to exit a
slide show.

6.2.5

Navigate to next slide, previous slide, specified
slide during a slide show.
 During the slide show, right-click and click Next,
Previous, or See All Slides, and click on the slide
required in the slide sorter view that opens.

For more information,
visit: www.icdl.org

